StellwerkSim
http://www.stellwerksim.de/forum/

Bad Harzburg/Salzgitter
http://www.stellwerksim.de/forum/viewtopic.php?f=18&t=33123
Seite 1 von 1

Autor:  frasch75 [ Do Jan 03, 2019 7:29 pm ]
Betreff des Beitrags:  Bad Harzburg/Salzgitter

Hallo,

zuerst einmal vielen Dank für das Stellwerk. Da ich aus dem Harz komme (ok, Ostseite), ist das Stellwerk für mich sehr interessant :-)

Habe heute in der Sandbox gespielt:
Instanz 1
15:19 Sommer, kein Ausfall der Oberleitung, Grossveranstaltung (Messe/Fussball/...), Bauarbeiten in einigen Regionen (Die angegebene Zeit ist bissel später, nachdem ich die Beschreibung rauskopiert habe...)

Dabei hatte ich in Vienenburg ein Problem mit DPE92818 um ca. 14:50 Sim-Zeit. In Gleis 502 setzt die Lok um, nach dem Umsetzen steht sie aber anscheinend über das Signal Richtung Goslar hinaus. Ich konnte keine Ausfahrts-FS bilden und musste den Zug auf Befehl in Richtung Goslar lotsen. Ob Ihr da nochmal schauen könntet?

Vielen Dank und viele Grüße

Frank.

Autor:  frasch75 [ Di Jan 08, 2019 5:53 pm ]
Betreff des Beitrags:  Re: Bad Harzburg/Salzgitter

Hallo,

darf ich den Beitrag nochmal nach vorne holen? Scheint untergegangen zu sein.

Frank

Autor:  Fdl HHB [ Di Jan 08, 2019 8:27 pm ]
Betreff des Beitrags:  Re: Bad Harzburg/Salzgitter

Moin,

nein ich hatte nur vergessen zu antworten, ein Update wird in den nächsten Tagen erfolgen, dann sollte dieses Problem nichtmehr auftauchen.

Grüße

Autor:  HGS [ Do Jan 10, 2019 4:27 am ]
Betreff des Beitrags:  Re: Bad Harzburg/Salzgitter

Hallo,

2 kurze Anmerkungen zum Stellwerk:

Die Regios (HEX) von Ilsenburg, welche damals noch in Vienenburg endeten, fehlen.

Fahrten von und nach SZ-Bad zur Warnetalbahn finden als Zugfahren auf Hauptsignal statt.

Gruß
Richard

Autor:  Fdl HHB [ Do Jan 10, 2019 5:36 pm ]
Betreff des Beitrags:  Re: Bad Harzburg/Salzgitter

Moin,

das die Fahrten von und zur Warnetalbahn noch auf Signal möglich sind/waren, war mir nicht bewusst, werd ich also mal abändern.
Die Hex'en wind tatsächlich untergegangen, die muss ich beim Umbau übersehen haben, da sie vorher auch nicht eingebaut waren.
Wird natürlich nachgeholt.

Beste Grüße

Autor:  flo84 [ Fr Jan 11, 2019 8:42 pm ]
Betreff des Beitrags:  Re: Bad Harzburg/Salzgitter

Hallo,

ich habe heute im Online-Modus gespielt.

Instanz 1
Uhrzeit 16:40

Die Züge ziehen sich auf dem Stellwerk sehr lang und bewegen sich dann mehrere Minuten gar nicht. Und dann plötzlich sieht man, dass sie ihren Weg fort gesetzt haben.

Autor:  Kohletender [ Fr Jan 11, 2019 10:36 pm ]
Betreff des Beitrags:  Re: Bad Harzburg/Salzgitter

@flo84:

Hast Du in den Spieleinstellungen "realistisch" ausgewählt? Wenn ja, dann verschwindet die Rotausleuchtung erst, wenn der Zug den jeweiligen Streckenblock passiert hat und der nächste wird ausgeleuchtet, dies kann schon mal länger dauern.

Seite 1 von 1 Alle Zeiten sind UTC + 1 Stunde
Powered by phpBB® Forum Software © phpBB Group
https://www.phpbb.com/