Registrieren / Anmelden
Simulator Forum Handbuch 
Forum :: Fehler und Probleme

 

Aktuelle Zeit: So Feb 25, 2018 8:51 pm

Alle Zeiten sind UTC + 1 Stunde


Forumsregeln


Die Forumsregeln lesen



Ein neues Thema erstellen Auf das Thema antworten  [ 1 Beitrag ] 
Autor Nachricht
 Betreff des Beitrags: Fehler in Celle
BeitragVerfasst: So Jan 28, 2018 2:32 am 

Registriert: Sa Feb 18, 2017 6:06 pm
BeitrÀge: 42
Hallo,

ich habe soeben eine Runde in Celle gespielt (eigentlich mehrere Stunden). Zum Schluss gab es noch einen kleinen Fehler, meines Erachtens ein Bug. Ich habe die Zugnummern nicht mehr im Kopf, daher hier die grobe Beschreibung: S4 #1 fĂ€hrt ohne VerspĂ€tung von Hannover HBF ein. Gefolgt von S4 #2 mit +34. Ich liess beide S-Bahnen in Richtung HBML weiterfahren, Ă€nderte jedoch fĂŒr die S4 #2 den Ziel-Bahnsteig auf 1b um. Die S4 #1 fuhr auf 1a ein, #2 umfuhr 1a und steuerte 1b direkt an. Leider mit dem Effekt, dass die S4 #2 nun vor dem Signal S278 zum Stehen kam, den Bahnsteig nicht erkannte und mich zutextete, warum es nicht weiterginge.

Gruß,
Krzl


Nach oben
 Profil
  
 
Mit Zitat antworten  
BeitrĂ€ge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 1 Beitrag ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: RegioLok


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine BeitrÀge in diesem Forum nicht Àndern.
Du darfst deine BeitrÀge in diesem Forum nicht löschen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de
Impressum