Registrieren / Anmelden
Simulator Forum Handbuch https 
Forum :: Fehler und Probleme

 

Aktuelle Zeit: Sa Okt 20, 2018 2:15 am

Alle Zeiten sind UTC + 1 Stunde


Forumsregeln


Die Forumsregeln lesen



Ein neues Thema erstellen Auf das Thema antworten  [ 5 Beitr√§ge ] 
Autor Nachricht
 Betreff des Beitrags: UFGT problem Augsburg
BeitragVerfasst: So Dez 10, 2017 10:50 am 

Registriert: Sa Jun 21, 2014 12:45 pm
Beiträge: 178
Servus zusammen, folgendes Problem liegt vor:

Augsburg HBF, kuppeln der RE nach M√ľnchen.

Wenn der 1. Zugteil im Gleis steht und der 2. Teil mit einer √ľber die Umfahrgruppentaste eingestellten Fahrstra√üe √ľber das Zugdeckungssignal gekuppelt werden soll, dann ist dies nicht m√∂glich.

Ich habe dies Sowohl von Oberhausen 3 auf Gleis 7, sowie von Oberhausen 2 auf Gleis 5 versucht. Bei normalen Zugfahrten ging es Problemlos, nicht jedoch wen das Zugdeckungssignal im Spiel war.

Meine Frage, nachdem ich weder im Forum noch in der Anleitung das Problem gefunden habe:

Ist das ein Problem in Augsburg speziell, oder kann man √ľber Zugdeckungssignale grunds√§tzlich keine Umfahrgruppentaste benutzen?

W√§re sch√∂n wenn das Problem behoben werden k√∂nnte, bzw. wenn nicht dies im Handbuch nachgetragen w√ľrde.


Vielen Dank schonmal im Vorraus

Flakki

P.s. Nochmal zur Klarstellung, es handelt sich um einen einfahrenden Zug, das die Ausfahrt aus dem Stellwerk so nicht möglich ist, ist mir bekannt.


Nach oben
 Profil
  
 
Mit Zitat antworten  
 Betreff des Beitrags: Re: UFGT problem Augsburg
BeitragVerfasst: So Dez 10, 2017 9:12 pm 
QualitätssicherungErbauer

Registriert: Di Sep 08, 2009 11:12 pm
Beiträge: 1566
Wohnort: Augsburg
Flakki hat geschrieben:
Ist das ein Problem in Augsburg speziell, oder kann man √ľber Zugdeckungssignale grunds√§tzlich keine Umfahrgruppentaste benutzen?

Ich vermute tatsächlich eher letzteres. Kann das aber leider nicht beantworten. Einzustellen gibt es da nichts

Gruß,
Benedikt

_________________
QS-Mitglied, Erbauer in Baden-W√ľrttemberg, Bayern und im Rhein-Main-Gebiet


Nach oben
 Profil
  
 
Mit Zitat antworten  
 Betreff des Beitrags: Re: UFGT problem Augsburg
BeitragVerfasst: So Dez 10, 2017 9:52 pm 
Erbauer
Benutzeravatar

Registriert: Sa Okt 11, 2008 10:34 am
Beiträge: 664
Wohnort: Chemnitz
Die UFGT hat wahrscheinlich nicht gewirkt, da nicht alle Vorraussetzungen manuell eingestellt wurden. Wenn man das Deckungssignal manuell auf Rot stellt, dann bekommt man mit UFGT und dem eigentlichen Hauptsignal als Ziel auch die Signale auf Fahrt.

Habs gerade nochmal f√ľr den von dir geschilderten Fall probiert, wobei sich mit nicht erschlie√üt, warum du in diesen F√§llen √ľberhaupt die UFGT benutzt hast. Schlie√ülich gibt es ja nur eine m√∂gliche Fahrstra√üe von der Jeweiligen Einfahrt ins das von dir genannte Gleis.

_________________
Gr√ľ√üe Markus

Erbauer in der Region Sachsen


Nach oben
 Profil
  
 
Mit Zitat antworten  
 Betreff des Beitrags: Re: UFGT problem Augsburg
BeitragVerfasst: So Dez 10, 2017 10:58 pm 

Registriert: Sa Jun 21, 2014 12:45 pm
Beiträge: 178
Sorry, war mein Fehler von Oberhausen 3 auf 8 war das und auf 823 stand eine Ersatzlok.
Mein Fehler war wohl das Deckungssignal nicht manuell auf rot gestellt zu haben.
Vielen dank f√ľr die Hilfe!


Nach oben
 Profil
  
 
Mit Zitat antworten  
 Betreff des Beitrags: Re: UFGT problem Augsburg
BeitragVerfasst: Sa Dez 30, 2017 3:37 pm 

Registriert: Mi Dez 04, 2013 7:22 pm
Beiträge: 16
Moin!

Ich habs in Braunschweig mal geschafft, mithilfe der UFGT eine Hilfsfreimeldung des besetzten Gleises zu erwirken (unbeabsichtigt). Ich wollte √§hnlich wie du vorgehen, hatte auch das Zugdeckungsssignal in Gleis 6 wohl aber nicht auf Rot gestellt. Ein mal wurde meine Bedienung abgewiesen, ich vergewisserte mich, dass die Weichen richtig liegen und beim zweiten Versuch verschwand die Rotausleuchtung des besetzten Gleises, die Fstr lieft komplett bis zum ASig ein und das Startsignal der Fstr ging auf gr√ľn. Ich habe davon auch noch nen Screenshot, aber keine weiteren Daten mehr. Ich wollte den Fehler mal reproduzieren, aber das ging nicht - daher hatte ich aufs Melden hier auch verzichtet.

Gr√ľ√üe
Nils


Nach oben
 Profil
  
 
Mit Zitat antworten  
Beitr√§ge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 5 Beitr√§ge ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche √úbersetzung durch phpBB.de
Impressum