Regisrierung mit PhonerLite funktioniert nicht

StellwerkSim internes Telefonnetz - via VoIP, Festnetz oder Voice-Instant-Messenger.

Moderatoren: Stellwerk-Admin, Moderatoren

Antworten
ChrisMario12
Beiträge: 16
Registriert: Sa Mär 15, 2014 6:21 pm
StiTz: 725191

Regisrierung mit PhonerLite funktioniert nicht

Beitrag von ChrisMario12 »

Hallo zusammen,

ich versuche seit jetzt fast einer Woche mich mit PhonerLite anzumelden. Aber ich bekomme immer die Meldung: 725191@stitz.stellwerksim.de nicht registeriert <Request Timeout>.

Kann mir da einer weiterhelfen, ich habe auch des Passwort geändert und ca 24h später mit dem neuen Passwort probiert und es funktioniert noch immer nicht.

LG ChrisMario12
derpoker
Störungshotline
Beiträge: 13
Registriert: So Okt 23, 2016 10:15 pm
StiTz: 733893

Re: Regisrierung mit PhonerLite funktioniert nicht

Beitrag von derpoker »

Hallo ChrisMario12,

im ersten Moment hört sich das sehr nach falsches Passwort an.
Hast du einmal probiert, dass Passwort manuell einzugeben und nicht zu kopieren?

Es könnte aber auch sein, dass dein Router/Firewall irgendetwas blockt.

Mal warten, was abrixas sagt, ob etwas am Server ankommt.

LG
Daniel
Störungshotliner | Hotline-Nummer 7863
Auch dein Problem lösen wir!
StiTz-Nummer 733893
Benutzeravatar
abrixas
Stellwerk-AdminSupport-TeamHandbuch-TeamR-Admin [Berlin-Brandenburg, Mecklenburg, Zug-Schattenregion]Erbauer
Beiträge: 17201
Registriert: Mo Okt 30, 2006 7:46 am
StiTz: 703390

Re: Regisrierung mit PhonerLite funktioniert nicht

Beitrag von abrixas »

Wie so häufig in letzter Zeit liegt es wieder am Password (StiTz-PIN):

Code: Alles auswählen

Registration from '"PhonerLite" <sip:725191@stitz.stellwerksim.de>' failed for 'xxx.xxx.xxx.xxx:61702' - Wrong password
Deine IP-Adresse war gesperrt und wurde wieder freigegeben.

Gruß
abrixas
Bitte PN nur für private, vertrauliche Mitteilungen verwenden, für alle anderen Beiträge ist das Forum der beste Platz.
ChrisMario12
Beiträge: 16
Registriert: Sa Mär 15, 2014 6:21 pm
StiTz: 725191

Re: Regisrierung mit PhonerLite funktioniert nicht

Beitrag von ChrisMario12 »

Vielen Dank.
Antworten